libgcc-5.4.0-2 built for aix6.1


Description

This package contains GCC shared support library which is needed e.g. for exception handling support.

Provides :
libatomic.a(libatomic.so.1), libgcc_s.a(shr.o), libgcc = 5.4.0-2,

website : http://gcc.gnu.org/


Known dependencies

No package providing an element required by this package has been found !

Download


Please read the How To Use" page before.

Resolve this:
15 + 14 =


Dates

creation date: 2016-06-14
release date: 2016-06-09


Stats

downloaded 125 times