libxcb-1.12-1waixX11 built for aix6.1


X.Org xcb library The library is available as 32-bit and 64-bit. This package requires AIX X11.

Provides :
xcb, libxcb-composite.a(,, libxcb-damage.a(,, libxcb-dpms.a(,, libxcb-dri2.a(,, libxcb-dri3.a(,, libxcb-glx.a(,, libxcb-present.a(,, libxcb-randr.a(,, libxcb-record.a(,, libxcb-render.a(,, libxcb-res.a(,, libxcb-screensaver.a(,, libxcb-shape.a(,, libxcb-shm.a(,, libxcb-sync.a(,, libxcb-xevie.a(,, libxcb-xf86dri.a(,, libxcb-xfixes.a(,, libxcb-xinerama.a(,, libxcb-xinput.a(,, libxcb-xkb.a(,, libxcb-xprint.a(,, libxcb-xtest.a(,, libxcb-xv.a(,, libxcb-xvmc.a(,, libxcb.a(,, libxcb = 1.12-1waixX11,

website :

Known dependencies

No package providing an element required by this package has been found !


Resolve this:
2 + 9 =


creation date: 2016-07-07
release date: 2016-07-07


downloaded 1502 times