libsmbclient-devel-4.5.0-1 built for aix6.1


Description

The libsmbclient-devel package contains the header files and libraries needed to develop programs that link against the SMB client library in the Samba suite.

Provides :
pkgconfig(smbclient) = 0.2.3, libsmbclient-devel = 4.5.0-1,

website : http://www.samba.org/


Known dependencies

  Select/Unselect all
libsmbclient-devel-4.5.0-1.aix6.1.ppc.rpm
libsmbclient-4.5.0-1.aix6.1.ppc.rpm
  Select/Unselect all

Download

Resolve this:
9 + 8 =


Dates

creation date: 2016-09-20
release date: 2016-09-19


Stats

downloaded 84 times