samba-libs-4.6.4-2 built for aix6.1


Description

The samba-libs package contains the libraries needed by programs that link against the SMB, RPC and other protocols provided by the Samba suite.

Provides :
samba-libs = 4.6.4-2,

website : http://www.samba.org/


Known dependencies

  Select/Unselect all
samba-libs-4.6.4-2.aix6.1.ppc.rpm
krb5-libs-1.9.4-3.aix6.1.ppc.rpm
db-4.8.24-4.aix6.1.ppc.rpm
libgcc-7.2.0-6.aix6.1.ppc.rpm
  Select/Unselect all

Download

Resolve this:
15 + 1 =


Dates

creation date: 2017-09-11
release date: 2017-09-11


Stats

downloaded 37 times