libksba-devel-1.3.5-1 built for aix6.1


Description

Development headers and libraries for libksba. If you are compiling a 32-bit program, no special compiler options are needed. If you are compiling a 64-bit program, you have to compile and link your application with "xlc -q64" or "gcc -maix64".

Provides :
libksba-devel = 1.3.5-1,

website : http://www.gnupg.org/


Known dependencies

  Select/Unselect all
libksba-devel-1.3.5-1.aix6.1.ppc.rpm
libksba-1.3.5-1.aix6.1.ppc.rpm
libgpg-error-1.31-1.aix6.1.ppc.rpm
gettext-0.19.8-1.aix6.1.ppc.rpm
glib2-2.48.1-2.aix6.1.ppc.rpm
libffi-3.2.1-2.aix6.1.ppc.rpm
libgcc-8.1.0-1.aix6.1.ppc.rpm
libiconv-1.14-22.aix6.1.ppc.rpm
zlib-1.2.11-1.aix6.1.ppc.rpm
ncurses-6.1-1.aix6.1.ppc.rpm
libstdc++-8.1.0-1.aix6.1.ppc.rpm
libunistring-0.9.6-2.aix6.1.ppc.rpm
info-6.4-1.aix6.1.ppc.rpm
bash-4.4-3.aix6.1.ppc.rpm
libxml2-2.9.4-2.aix6.1.ppc.rpm
xz-libs-5.2.2-2.aix6.1.ppc.rpm
libgcrypt-1.8.3-1.aix6.1.ppc.rpm
  Select/Unselect all

Download

Resolve this:
1 + 17 =


Dates

creation date: 2017-11-08
release date: 2017-11-08


Stats

downloaded 83 times