libsmbclient-devel-4.6.11-1 built for aix6.1


Description

The libsmbclient-devel package contains the header files and libraries needed to develop programs that link against the SMB client library in the Samba suite.

Provides :
pkgconfig(smbclient) = 0.2.3, libsmbclient-devel = 4.6.11-1,

website : http://www.samba.org/


Known dependencies

  Select/Unselect all
libsmbclient-devel-4.6.11-1.aix6.1.ppc.rpm
libsmbclient-4.6.11-1.aix6.1.ppc.rpm
  Select/Unselect all

Download

Resolve this:
2 + 5 =


Dates

creation date: 2017-12-01
release date: 2017-12-01


Stats

downloaded 65 times