libgcc-4.0.0-1 built for aix5.1


Description

libgcc is required at runtime for programs dynamically linked with GCC.

Provides :
libgcc_s.a(shr.o) , libgcc = 4.0.0-1,

website : http://gcc.gnu.org/


Known dependencies

No package providing an element required by this package has been found !

Download

Resolve this:
17 + 14 =


Dates

creation date: 2007-06-19
release date: 2006-02-23


Stats

downloaded 163 times