libgcc-4.4.5-1 built for aix6.1


Description

This package is required at runtime for programs dynamically linked with GCC.

Provides :
libgcc_s.a(shr.o) , libgcc = 4.4.5-1 ,

website : http://gcc.gnu.org/


Known dependencies

No package providing an element required by this package has been found !

Download

Resolve this:
16 + 7 =


Dates

creation date: 2011-04-22
release date: 2011-04-21


Stats

downloaded 114 times