gnopernicus-devel-0.7.0-1 built for aix5.1


Description

Lib for development

Provides :
gnopernicus-devel = 0.7.0-1,

website : http://www.gnome.org


Known dependencies

No package providing an element required by this package has been found !

Download

Resolve this:
6 + 13 =


Dates

creation date: 2007-06-19
release date: 2003-12-19


Stats

downloaded 62 times