apache-1.3.41-1ssl built for aix6.1


Description

Apache is a powerful, full-featured, efficient and freely-available Web server. Apache is also the most popular Web server on the Internet. Install the apache package if you need a Web server.

Provides :
webserver , libproxy.so , mod_access.so , mod_actions.so , mod_alias.so , mod_asis.so , mod_auth.so , mod_auth_anon.so , mod_auth_dbm.so , mod_autoindex.so , mod_cern_meta.so , mod_cgi.so , mod_define.so , mod_digest.so , mod_dir.so , mod_env.so , mod_expires.so , mod_headers.so , mod_imap.so , mod_include.so , mod_info.so , mod_log_config.so , mod_log_forensic.so , mod_mime.so , mod_mime_magic.so , mod_negotiation.so , mod_rewrite.so , mod_setenvif.so , mod_speling.so , mod_status.so , mod_unique_id.so , mod_userdir.so , mod_usertrack.so , mod_vhost_alias.so , apache = 1.3.41-1ssl,

website : http://www.apache.org


Known dependencies

  Select/Unselect all
apache-1.3.41-1ssl.aix6.1.ppc.rpm
httpd-2.2.4-1.aix5.2.ppc.rpm
zlib-1.2.11-1.aix6.1.ppc.rpm
libiconv-1.13.1-1.aix5.3.ppc.rpm
gettext-0.19.8-1.aix6.1.ppc.rpm
glib2-2.48.1-2.aix6.1.ppc.rpm
libffi-20170516-1.aix6.1.ppc.rpm
libgcc-7.2.0-6.aix6.1.ppc.rpm
ncurses-6.0p20160730-1.aix6.1.ppc.rpm
libstdc++-7.2.0-6.aix6.1.ppc.rpm
libunistring-0.9.6-2.aix6.1.ppc.rpm
info-5.0-2.aix6.1.ppc.rpm
bash-4.4-3.aix6.1.ppc.rpm
libxml2-2.9.4-2.aix6.1.ppc.rpm
xz-libs-5.2.2-2.aix6.1.ppc.rpm
openssl-1.1.0g-1withsslv2.aix6.1.ppc.rpm
perl-5.24.0-3.aix6.1.ppc.rpm
gdbm-1.10-1.aix6.1.ppc.rpm
db-4.8.24-4.aix6.1.ppc.rpm
  Select/Unselect all

Download

Resolve this:
10 + 17 =


Dates

creation date: 2008-09-26
release date: 2008-09-26


Stats

downloaded 366 times