apache-devel-1.3.41-1ssl built for aix6.1


Description

The apache-devel package contains the APXS binary. If you are installing the Apache Web server, and you want to be able to compile or develop additional modules for Apache, you'll need to install this package.

Provides :
apache-devel = 1.3.41-1ssl,

website : http://www.apache.org


Download

Resolve this:
20 + 17 =


Dates

creation date: 2008-09-26
release date: 2008-09-26


Stats

downloaded 41 times