Searching For "aspell-devel"

Functional group : All groups


Back to search

All versions - aix4.3

Try an other search

1 package was found !

aspell-devel-0.33.6.3-4

The static libraries and header files needed for Aspell development.

Build for aix4.3

100.00 %