Searching For "libart_lgpl"

Functional group : All groups


Back to search

All versions - aix6.1

Try an other search

2 packages were found !

libart_lgpl-2.3.21-1

Library of graphics routines used by libgnomecanvas

Build for aix6.1

100.00 %

libart_lgpl-devel-2.3.21-1

Libraries and headers for libart_lgpl

Build for aix6.1

100.00 %