Searching For "libexif-devel"

Functional group : All groups


Back to search

All versions - aix5.1

Try an other search

3 packages were found !

libexif-devel-0.5.12-6

The files needed for libexif application development

Build for aix5.1

100.00 %

libexif-devel-0.5.12-5

The files needed for libexif application development

Build for aix5.1

100.00 %

libexif-devel-0.5.12-4

The files needed for libexif application development

Build for aix5.1

100.00 %