Searching For "libgpg-error"

Functional group : All groups


Back to search

All versions - aix6.1 - aix5.3

Try an other search

5 packages were found !

libgpg-error-1.27-1

libgpg-error

Build for aix6.1

100.00 %

libgpg-error-devel-1.27-1

Development files for the libgpg-error package

Build for aix6.1

100.00 %

libgpg-error-1.10-3

libgpg-error

Build for aix6.1

100.00 %

libgpg-error-devel-1.10-3

Development files for the libgpg-error package

Build for aix6.1

100.00 %

libgpg-error-1.10-2

libgpg-error

Build for aix5.3

100.00 %