Searching For "libidn-devel"

Functional group : All groups


Back to search

All versions - aix6.1 - aix5.3

Try an other search

3 packages were found !

libidn-devel-1.33-1

Development files for the libidn library

Build for aix6.1

100.00 %

libidn-devel-1.24-1

Development files for the libidn library

Build for aix6.1

100.00 %

libidn-devel-1.19-2

Development files for the libidn library

Build for aix5.3

100.00 %