Searching For "libnotify"

Functional group : All groups


Back to search

All versions - aix6.1

Try an other search

2 packages were found !

libnotify-0.7.5-1

Desktop notifications library

Build for aix6.1

100.00 %

libnotify-devel-0.7.5-1

Static libraries and headers for libnotify

Build for aix6.1

100.00 %