Searching For "libnotify-devel"

Functional group : All groups


Back to search

All versions - aix6.1

Try an other search

1 package was found !

libnotify-devel-0.7.5-1

Static libraries and headers for libnotify

Build for aix6.1

100.00 %