Searching For "lua-devel"

Functional group : All groups


Back to search

All versions - aix6.1 - aix5.3

Try an other search

3 packages were found !

lua-devel-5.2.0-1

Development files for lua

Build for aix6.1

100.00 %

lua-devel-5.1.5-1

Development files for lua

Build for aix6.1

100.00 %

lua-devel-5.1.4-1

Development files for lua

Build for aix5.3

100.00 %