Searching For "python-devel"

Functional group : All groups


Back to search

All versions - aix6.1 - aix5.3 - aix5.1 - aix4.3

Try an other search

26 packages were found !

python-devel-2.7.12-3gcc

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.12-2gcc

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.12-1

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.11-6

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.11-2

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.10-4

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.10-2

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.10-1

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.6-1

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.5-4

The libraries and header files needed for Python development.

Build for aix5.3

100.00 %

python-devel-2.7.5-4

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.4-1

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.2-3

The libraries and header files needed for Python development.

Build for aix6.1

100.00 %

python-devel-2.7.2-2

The libraries and header files needed for Python development.

Build for aix5.3

100.00 %

python-devel-2.6-1

The libraries and header files needed for Python extension development.

Build for aix5.3

100.00 %

python-devel-2.6-1

The libraries and header files needed for Python extension development.

Build for aix6.1

100.00 %

python-devel-2.5.2-2

The libraries and header files needed for Python extension development.

Build for aix5.3

100.00 %

python-devel-2.5.2-1

The libraries and header files needed for Python extension development.

Build for aix6.1

100.00 %

python-devel-2.5.2-1

The libraries and header files needed for Python extension development.

Build for aix5.3

100.00 %

python-devel-2.3.4-2

The libraries and header files needed for Python extension development.

Build for aix5.1

100.00 %

python-devel-2.2-5

The libraries and header files needed for Python extension development.

Build for aix5.1

100.00 %

python-devel-2.2-4

The libraries and header files needed for Python extension development.

Build for aix4.3

100.00 %

python-devel-2.2-3

The libraries and header files needed for Python extension development.

Build for aix4.3

100.00 %

python-devel-2.1.1-1

The libraries and header files needed for Python extension development.

Build for aix4.3

100.00 %

python-devel-2.1-1

The libraries and header files needed for Python extension development.

Build for aix4.3

100.00 %

python-devel-1.5.2-8

The libraries and header files needed for Python development.

Build for aix4.3

100.00 %