Searching For "sqlite-devel"

Functional group : All groups


Back to search

All versions - aix6.1 - aix5.3

Try an other search

6 packages were found !

sqlite-devel-3.7.15.2-3

Header files and libraries for developing apps which will use sqlite.

Build for aix6.1

100.00 %

sqlite-devel-3.7.15.2-2

Header files and libraries for developing apps which will use sqlite.

Build for aix6.1

100.00 %

sqlite-devel-3.7.15.2-1

Header files and libraries for developing apps which will use sqlite.

Build for aix6.1

100.00 %

sqlite-devel-3.7.6.3-3

Header files and libraries for developing apps which will use sqlite.

Build for aix6.1

100.00 %

sqlite-devel-3.7.6.3-2

Header files and libraries for developing apps which will use sqlite.

Build for aix5.3

100.00 %

sqlite-devel-3.6.22-1

Development tools for the sqlite3 embeddable SQL database engine

Build for aix5.3

100.00 %